1 (diedit oleh fahruddinakas 2021-11-07 20:55:45)

Topik: Run Composer

Compososer Install

Error composer install

Could not apply patch! Skipping. The error was: Cannot apply patch ........

[Exception]  Cannot apply patch Fix PHP 7 and 8 compatibility ........

2

Tentang: Run Composer

fahruddinakas menulis

Compososer Install

Error composer install

Could not apply patch! Skipping. The error was: Cannot apply patch ........

[Exception]  Cannot apply patch Fix PHP 7 and 8 compatibility ........


Saya coba dengan PHP 7.3.0 dan composer v2 latest (v2.1.11) bisa terinstall tanpa kendala: https://imgur.com/a/yxN50hG

Bisa diinfokan versi composer dan versi PHP yang digunakan?